Autor Wątek: wątek o problemach technicznych  (Przeczytany 5964 razy)

Dan

  • Podziemny Krąg
  • Zaawansowany
  • *****
  • Wiadomości: 615
  • Reputacja +62/-19
Odp: wątek o problemach technicznych
« Odpowiedź #30 dnia: Marzec 02, 2016, 05:06:19 pm »
Od kilku miesięcy mam problem z wysłaniem odpowiedzi.
Zamiast "wyślij" mam ciąg literek

Dopiero teraz ogarnęłam wysyłanie przez alt s

PS Tak, próbowałam włączyć i wyłączyć komputer, odświeżyć przeglądarkę, korzystać z innych przeglądarek i wyczyścić ciasteczka :)



Zepsułaś.

To nie ja!!!
Samo się zepsuo!!!


Co to za agresywny ton? Krytykuję.

PiotruśPan

  • Administrator
  • Użytkownik
  • *****
  • Wiadomości: 56
  • Reputacja +18/-7
Odp: wątek o problemach technicznych
« Odpowiedź #31 dnia: Marzec 03, 2016, 03:32:55 pm »
Standardowa odpowiedź admina:
"Dziwne u mnie działa".

A tak poważnie to spróbuj na innym komputerze może to jest problem z czcionkami.

Solvenia

  • Podziemny Krąg
  • Zaawansowany
  • *****
  • Wiadomości: 589
  • Reputacja +53/-27
Odp: wątek o problemach technicznych
« Odpowiedź #32 dnia: Marzec 03, 2016, 03:59:10 pm »
Standardowa odpowiedź admina:
"Dziwne u mnie działa".

A tak poważnie to spróbuj na innym komputerze może to jest problem z czcionkami.

xD
Odkryłam, że z mobilnego mi chodzi.
Ale też uprzedzam innych, którzy mają problem - alt+ s może być jakimś rozwiązaniem :)

Dan ja jeszcze nie wpadłam w agresywny ton ;)

ewurka

  • Nowicjusz
  • *
  • Wiadomości: 38
  • Reputacja +5/-0
Odp: wątek o problemach technicznych
« Odpowiedź #33 dnia: Marzec 03, 2016, 05:49:19 pm »
Solvenia, dziękuję za podpowiedź, bo od kilku dni mam dokładnie to samo i mogę wysyłać jedynie z telefonu. Jeśli ALT+S zadziała to naszym oczom ukaże się ten post :-)

Koala

  • Udzielający się
  • ***
  • Wiadomości: 318
  • Reputacja +50/-27
Odp: wątek o problemach technicznych
« Odpowiedź #34 dnia: Marzec 03, 2016, 10:13:42 pm »
U mnie działa bez żadnych kombinacji ...i na stałym łączu i na mobilnym.
Ten post jest dowodem.
Nie działa tylko sprawdzanie ortografii.

Pato

  • Podziemny Krąg
  • Ekspert
  • *****
  • Wiadomości: 1371
  • Reputacja +56/-5
Odp: wątek o problemach technicznych
« Odpowiedź #35 dnia: Marzec 03, 2016, 11:48:55 pm »
Solvenia- za słaby komp :)

Veleta

  • Użytkownik
  • **
  • Wiadomości: 97
  • Reputacja +5/-2
Odp: wątek o problemach technicznych
« Odpowiedź #36 dnia: Grudzień 05, 2017, 10:56:46 am »
O, wróciło forum :)


Co było powodem zniknięcia?

PiotruśPan

  • Administrator
  • Użytkownik
  • *****
  • Wiadomości: 56
  • Reputacja +18/-7
Odp: wątek o problemach technicznych
« Odpowiedź #37 dnia: Grudzień 08, 2017, 09:06:00 pm »
Forum było przenoszone na inny hosting i miałem małe problemy techniczne z tym związane.
Już działa :)